終了

【お知らせ】Adobe Creative Cloud Packager 旧バージョンご利用に関するお知らせ

アドビスタッフ ,
Mar 02, 2016 Mar 02, 2016

リンクをクリップボードにコピー

コピー完了

Creative Cloud および Acrobat をパッケージ配布されている管理者の皆様へ、重要なお知らせです。


Creative Cloudのデプロイメントには、Creative Cloud Packager (以下CCP)を使ってインストール用パッケージを作成します。

最新版のCCPはバージョン1.9.4(2016/3/1時点)ですが、お客様の中にはまだCCP 1.9.2またはそれ以前のバージョンをお使いの方がいらっしゃるかと存じます。

誠に勝手ながら、古いバージョンのCCPへのログイン認証のための弊社の認証サーバーが3月15日を以って終了いたします。

このため、CCP 1.9.2 バージョン またはそれ以前のバージョンをお使いのお客様は、この日以降インストール用パッケージの作成に使用できなくなる点にご注意ください。

CCP1.9.2またはそれ以前のバージョンで作成したインストール用パッケージ自体については、新しいバージョンのCCPで再編集することはできませんが、3月15日以降も問題なくデプロイメントにご利用いただけます。

お客様にご不便をおかけしますが、なにとぞご理解いただきますようお願い申し上げます。

Creative Cloud Packager のアップデート情報および更新履歴につきましては、詳しくはこちらをご参照ください。

表示

1.0K

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
no replies

何か追加しますか?

会話に参加する