終了

Eパッケージ展開のE-1 Acrobatの展開のコマンドプロンプトの件について

New Here ,
Oct 24, 2016 Oct 24, 2016

リンクをクリップボードにコピー

コピー完了

Eパッケージ展開のE-1 Acrobatの展開でコマンドプロンプトを入力するところで、Exceptions フォルダーに移動はできたのですが、その後の「ExceptionDeployer --workflow=install --mode=pre --installLanguage=ja_JP」を入力してもエラーメッセージが出てインストールできませんでした。

表示

847

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines

correct answers 1 件の正解

アドビスタッフ , Oct 25, 2016 Oct 25, 2016

こんにちは。フォーラムご利用ありがとうございます。

Creative Cloud PackagerでビルドしたAcrobatのインストールで、ExceptionDeployerからのインストールが失敗するのですね。

状況について、もう少し詳しい情報をお知らせいただけると助かります。

  1. OSとバージョンをお知らせください
  2. Creative Cloud Packagerでビルドしたパッケージに含まれるAcrobatはAcrobat XIで間違いないでしょうか。
    (AcrobatDCの場合は、ExceptionDeployerでのインストールは必要ありません。BuildフォルダのSetupを実行してください。)
  3. ExceptionDeployerが出しているエラー文、コード等をお知らせください。

投票

翻訳

翻訳
アドビスタッフ ,
Oct 25, 2016 Oct 25, 2016

リンクをクリップボードにコピー

コピー完了

アドビジャパンフォーラムをご利用いただきありがとうございます。

内容からエンタープライズ・デプロイメントカテゴリに移動させて頂きました。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
アドビスタッフ ,
Oct 25, 2016 Oct 25, 2016

リンクをクリップボードにコピー

コピー完了

最新

こんにちは。フォーラムご利用ありがとうございます。

Creative Cloud PackagerでビルドしたAcrobatのインストールで、ExceptionDeployerからのインストールが失敗するのですね。

状況について、もう少し詳しい情報をお知らせいただけると助かります。

  1. OSとバージョンをお知らせください
  2. Creative Cloud Packagerでビルドしたパッケージに含まれるAcrobatはAcrobat XIで間違いないでしょうか。
    (AcrobatDCの場合は、ExceptionDeployerでのインストールは必要ありません。BuildフォルダのSetupを実行してください。)
  3. ExceptionDeployerが出しているエラー文、コード等をお知らせください。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines