Welcome Dialog

コミュニティへようこそ。

まったく新しい外観になりました。ツアーに参加して、アドビサポートコミュニティの最新情報をご覧ください


警告「セキュリティ設定を更新できませんでした。」について

New Here ,
Oct 17, 2018 Oct 17, 2018

リンクをクリップボードにコピー

コピー完了

AATLの更新を実行したいと考えておりますが、

「環境設定」→「信頼性管理マネージャー」→「Adobe Approved Trust List (AATL)の自動更新」から「今すぐ更新」を実行すると「セキュリティ設定を更新できませんでした。」とのポップアップが現れます。

上記の原因と対処方法について教えていただけますでしょうか。

キーワード
操作方法、機能の確認

表示

435

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
no replies

何か追加しますか?

会話に参加する