Welcome Dialog

コミュニティへようこそ。

まったく新しい外観になりました。ツアーに参加して、アドビサポートコミュニティの最新情報をご覧ください


acrobat pro 9 をhi-sierraで使いたい

New Here ,
Nov 29, 2017 Nov 29, 2017

リンクをクリップボードにコピー

コピー完了

acrobat pro 9 をhi-sierraで使いたいが起動しません。どのように対処をしたら良いのか教えてほいいと思います。宜しくお願いします。山中湖 天野 正

キーワード
一般的なトラブルシューティング

表示

360

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines

correct answers 1 件の正解

アドビスタッフ , Nov 30, 2017 Nov 30, 2017
Hi 正天 ,Acrobat 9.0 is a very old version of Acrobat series which has now been declared as end of support product- End of support | Reader 9 and Acrobat 9 (and earlier) and discontinued. Mac OS High Sierra is the most updates operating system of Mac on which Acrobat's older version are not even tested.There isn't any possibility that the Acrobat 9 would work on it.Regards,Akanchha 

いいね

翻訳

翻訳
アドビスタッフ ,
Nov 30, 2017 Nov 30, 2017

リンクをクリップボードにコピー

コピー完了

最新

Hi 正天 ,

Acrobat 9.0 is a very old version of Acrobat series which has now been declared as end of support product- End of support | Reader 9 and Acrobat 9 (and earlier) and discontinued.

Mac OS High Sierra is the most updates operating system of Mac on which Acrobat's older version are not even tested.

There isn't any possibility that the Acrobat 9 would work on it.

Regards,

Akanchha 

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines