• 글로벌 커뮤니티
    • 언어:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    일본어 사용자를 위한 전용 커뮤니티
  • 한국 커뮤니티
    한국어 사용자를 위한 전용 커뮤니티

Acrobat 2017 로그인 화면 클릭 시 업데이트 필요 에러 문의

신입 ,
Jun 21, 2022 Jun 21, 2022

클립보드로 링크 복사

복사됨

안녕하세요 문의 드립니다.

Acrobat 2017  사용자입니다.

윈도우 포멧후 Acrobat 2017 정품 시리얼 넣어 설치는 완료했습니다.

설치후 실행 화면에서 로그인 버튼을 클릭하면 "업데이트 필요 - 브라우저 또는 운영체제가 지원하지 않는다" 라는 메세지만 출력되며 진행할수가 없습니다.

 

사용하는 운영체제 윈도우 10 (21H2, 19044.1645)

기본 브라우저 엣지 (102.0.1245.44) 입니다.

도움 부탁드립니다.

24963531bfia_0-1655870937241.png

 

조회수

42

좋아요

번역

번역

신고

신고
커뮤니티 가이드라인
게시판 이용시 매너를 지켜주세요. 콘텐츠의 원본 출처를 밝혀 주세요. 중복되는 질문이 있는지 확인해보신 후 게시물을 작성해주세요. 자세히 알아보기
community guidelines
Adobe 직원 ,
Jul 07, 2022 Jul 07, 2022

클립보드로 링크 복사

복사됨

최신

안녕하세요, 고객님.

브라우저 또는 운영 체제를 업데이트한 후에도 경고가 표시되면 최신 버전의 Adobe 소프트웨어를 실행하는지 확인하십시오. ​

▶ 참고 문서 : 브라우저 또는 운영 체제를 업데이트해도 경고나 오류가 표시됩니까?
▶ 참고 노트 : 2017 Classic Track Installers 가장 최신 버전의 릴리즈 노트를 확인 해보세요.

감사합니다.

좋아요

번역

번역

신고

신고
커뮤니티 가이드라인
게시판 이용시 매너를 지켜주세요. 콘텐츠의 원본 출처를 밝혀 주세요. 중복되는 질문이 있는지 확인해보신 후 게시물을 작성해주세요. 자세히 알아보기
community guidelines