終了

APSB18-41の対象製品のバージョンについて

New Here ,
Dec 19, 2018 Dec 19, 2018

リンクをクリップボードにコピー

コピー完了

Adobe Acrobat および Reader に関する脆弱性(APSB18-41)についてですが、

弊社インストール製品は「Adobe Reader X(10.1.0)」になります。

こちらはAPSB18-41の脆弱性の対象製品になりますでしょうか。

表示

243

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Dec 19, 2018 Dec 19, 2018

リンクをクリップボードにコピー

コピー完了

現時点ではアップデータの提供はAcrobat DC(2015)/Acrobat 2017およびAcrobat DC(サブスクリプション)の3つです。

Acrobat XI以下のバージョンはすでにセキュリティサポート自体が終了しています。

サポート期間については下記に記載されています。

コンプリートプランのヘルプ | 製品とテクニカルサポート期間

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
アドビスタッフ ,
Dec 24, 2018 Dec 24, 2018

リンクをクリップボードにコピー

コピー完了

最新

アドビジャパンフォーラムをご利用いただきありがとうございます。

サポート総合コミュニティから Acrobat Reader コミュニティへ移動いたしました。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines