pdf문서을 열면 fontpack 다운로드후 설치가 안됩니다.

New Here ,
Feb 07, 2021 Feb 07, 2021

Copy link to clipboard

Copied

win10 환경이고 특정 pdf문서을 열면 fontpack 설치시

The Version of Adobe Acrobat reader installed on your system is not compatible

with this installer. Adobe Acrobat Reader DC 19.021.20058 or later is required.

오류가 나옵니다.

현재 acrobat reader DC버전이 설치되어있습니다.

 

TOPICS
View PDF

Views

45

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation