Textkommentar mit vermindeter Deckkraft - wie bekomme ich die wieder auf 100%

Guest
Aug 31, 2021 Aug 31, 2021

Copy link to clipboard

Copied

wir haben das Problem dass das Werkzeug Textkommentar nur mit ca. 30% (geschätzt) im Dokument angezeigt wird - wir wissen nicht wie sich das verstellt hat - bis vor kurzem wurden die Textkommentare immer mit 100% Deckkraft angezeigt - wo kann ich das wieder so einstellen dass Textkommentare immer mit 100% angezeigt werden

Danke schon mal für die Hilfe

Grüße Markus Hernadi

TOPICS
Comment markup and annotate

Views

17

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Aug 31, 2021 Aug 31, 2021

Copy link to clipboard

Copied

LATEST

Select one of the comments by clicking it with the mouse and then right-click it and select Properties. You'll be able to set the Opacity setting in that dialog.

After doing that right-click the comment and select "Make current properties default". This will make sure that any new comments (of this type) that you create from that point on will have this opacity setting.

In order to edit previously created comments go to the Comment pane on the right and in the Comments List use the Filter option to only show comments of that type (I believe you're talking about Highlights).

Then click into the Comments List itself and press Ctrl+A to select all the comments in it. Now right-click one of those comments, go to Properties and repeat the process from above.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines