Disabling "reduce size" when applying Redactions

New Here ,
Feb 20, 2021 Feb 20, 2021

Copy link to clipboard

Copied

I am applying redactions to a document that has a lot of images with small text.  Every time I apply redactions, it says Reducing File... as part of the redaction process and then my file is grainy.  How can I disable the file reduction feature that appears to be automatic when I apply?  

TOPICS
Edit and convert PDFs, How to

Views

19

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation