Highlighted

formularauswahl senden

New Here ,
Mar 05, 2018

Copy link to clipboard

Copied

Kann mir jemand Helfen

Habe eine Schaltfläche hinzugefügt mit formular senden. Habe die beschreibung von adope gelesen :zuerst \\server\ordner\

setzt mir aber dann immer vor dem ausführen ein http\\ davor und dann kommt server nicht gefunden!!?? was tun

Views

74

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

formularauswahl senden

New Here ,
Mar 05, 2018

Copy link to clipboard

Copied

Kann mir jemand Helfen

Habe eine Schaltfläche hinzugefügt mit formular senden. Habe die beschreibung von adope gelesen :zuerst \\server\ordner\

setzt mir aber dann immer vor dem ausführen ein http\\ davor und dann kommt server nicht gefunden!!?? was tun

Views

75

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Mar 05, 2018 0
AnandSri LATEST
Adobe Employee ,
Apr 12, 2018

Copy link to clipboard

Copied

Hello Matthiasz,

Sorry for the delayed response and inconvenience caused. Can you provide more detail on what’s going on? Are you using Adobe Send for signature service to create a fillable form or are you using Adobe Fill&Sign services?

Is it possible to share a screenshot of the error you are getting? To share the screenshot, please refer to https://forums.adobe.com/docs/DOC-7043#jive_content_id_How_do_I_attach_a_screenshot

We’re here to help, just need more detailed info.

Regards,

Anand Sri.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 12, 2018 1
Resources