• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
1

Error se han detectado medios sin conexion y se van a codificar mediante proxy

New Here ,
Nov 21, 2022 Nov 21, 2022

Copy link to clipboard

Copied

Hola! Como estan?

Escribo porque estoy teniendo un problema en encoder. Cuando pongo a exportar un video de premiere en encoder me sale un aviso que dice "se han detectado medios sin conexion y se van a codificar mediante proxy" , luego me muestra la lista de los archivos que se supone que estan desconectados. Cuando voy a la linea de tiempo de premiere no hay ningun archivo desconectado.

A alguien le sucedio esto? No se me ocurre como resolverlo

TOPICS
Error or problem , Export or render

Views

941

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

New Here , Mar 07, 2024 Mar 07, 2024

Tal vez la solución llegue tarde para ti, pero si alguien más encuentra este problema, lo que me funcionó a mi fue: 

Primero: cambia el nombre del archivo original desde el explorador de archivos de tu compu. 
Segundo: luego de haber hecho esto saltará el error de localización de archivos en Premiere, únicamente debes dar clic derecho sobre el clip desde la ventana de "proyecto" y seleccionar "reemplazar material de archivo", aquí seleccionas el mismo clip al que le cambiaste el nombre. 
En caso de

...

Votes

Translate

Translate
New Here ,
Aug 15, 2023 Aug 15, 2023

Copy link to clipboard

Copied

lo solucionaste... me pasa lo mismo con un par de archivos

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Aug 21, 2023 Aug 21, 2023

Copy link to clipboard

Copied

Can you try to toggle "Import sequences natively" and see if that helps? Can you try to delete the Media Cache?
Can you please provide system specs (CPU, GPU, memory, OS)?

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jan 29, 2024 Jan 29, 2024

Copy link to clipboard

Copied

Hola Vanesa me ha sucedido igual, he eliminado la cache de medios de todos los lugares y aun asi, el problema continua siendo recurrente, solucionaste tu ?

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Mar 07, 2024 Mar 07, 2024

Copy link to clipboard

Copied

Tal vez la solución llegue tarde para ti, pero si alguien más encuentra este problema, lo que me funcionó a mi fue: 

Primero: cambia el nombre del archivo original desde el explorador de archivos de tu compu. 
Segundo: luego de haber hecho esto saltará el error de localización de archivos en Premiere, únicamente debes dar clic derecho sobre el clip desde la ventana de "proyecto" y seleccionar "reemplazar material de archivo", aquí seleccionas el mismo clip al que le cambiaste el nombre. 
En caso de que esto no solucione tu problema, tal vez haya algún error de hardware o tienes otros programas que están consumiendo mucho de tu memoria ram, intenta cerrarlos por completo para que Media Encoder funcione con la mayor parte de los recursos disponibles de tu compu. 
¡Éxitos con sus proyectos! 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jun 07, 2024 Jun 07, 2024

Copy link to clipboard

Copied

Buenos dias, es que no me marca ningun archivo, tengo 30 clip en la linea de tiempo y todos se ven perfectamente

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Jun 07, 2024 Jun 07, 2024

Copy link to clipboard

Copied

Which versions of our software  do you use? Can you please also provide your specs (OS, CPU, GPU, memory)? Thanks!

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jul 13, 2024 Jul 13, 2024

Copy link to clipboard

Copied

Hola, me pasa lo mismo al querer exportar en media Encoder me salen algunos archivos, el error media offline, pero en premier los puedo editar, ver sin problemas y solo es con los archivos que grabe con el iphone 15 pro max con la aplicación blackmagic en formato log.

Utilizo la versión premier pro 24.5,  SO win 11 pro, Ryzen 7700x, GeForce RTX 3060 TI 16 GB, 32 RAM DDR5.
Está actualizado a la última versión que me permite creative cloud

Gracias.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Jul 18, 2024 Jul 18, 2024

Copy link to clipboard

Copied

LATEST

We were not able to reproduce your issue.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines