• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

MEDIA ENCODER TIRA ERROR AL EXPORTAR

New Here ,
Jun 06, 2024 Jun 06, 2024

Copy link to clipboard

Copied

NECESITO AYUDA PARA RESOLVER MI PROBLEMA, TENGO A UN CLIENTE ESPERANDO POR SU VIDEO Y MEDIA ENCODER NO EXPORTA MIS TRABAJOS, NECESITO AYUDA INMEDIATA, NO PUEDE SER  QUE NO HAYA PERSONAL A ESTA HORA PARA AYUDAR 

 

 

(exportado con software)

Error de exportación
Error al compilar la película.

Error de procesamiento

El procesamiento ha devuelto un error.

Escribiendo con el exportador: H.264
Escribiendo en el archivo: F:\PEGUITAS\wavy2\DEXORO_AME\Dexoro master_1_3.mp4
Escribiendo tipo de archivo: H264
Alrededor del código de tiempo: 00:02:49:09
Procesando durante el desplazamiento: 169,360 segundos
Componente: H.264 del tipo Exportador
Selector: 9
Código de error: -1

 

(exportado con hardware)

 

Error de exportación
Error al compilar la película.

Error de procesador acelerado

No se puede producir el fotograma.

Escribiendo con el exportador: H.264
Escribiendo en el archivo: F:\PEGUITAS\wavy2\DEXORO_AME\Dexoro master_1_1.mp4
Escribiendo tipo de archivo: H264
Alrededor del código de tiempo: 00:02:49:09
Procesando durante el desplazamiento: 169,360 segundos
Componente: H.264 del tipo Exportador
Selector: 9
Código de error: -1609629695

 

YA ACTUALICÉ DRIVERS, REINICIÉ MI PC, CAMBIÉ AJUSTES DE LOS PROGRAMAS Y NADA, AYER EXPORTABA DE LO MÁS BIEN Y AHORA NO HACE NADA 

Views

85

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jun 06, 2024 Jun 06, 2024

Copy link to clipboard

Copied

in the future, to find the best place to post your message, use the list here, https://community.adobe.com/

p.s. i don't think the adobe website, and forums in particular, are easy to navigate, so don't spend a lot of time searching that forum list. do your best and we'll move the post (like this one has already been moved) if it helps you get responses.




<"moved from using the community bugs">

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jun 07, 2024 Jun 07, 2024

Copy link to clipboard

Copied

LATEST

Try turning off Hardware encoding in the Video tab of the export settings.

 

See here:

https://helpx.adobe.com/premiere-pro/kb/error-compiling-movie-rendering-or.html

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines