Problème d'exportation en H.624 ame 13.1.5

New Here ,
Oct 23, 2019 Oct 23, 2019

Copy link to clipboard

Copied

Bonjour, je cherche à exporter ma vidéo mp4 (qui fait 789,3 ko) d'After Effects de 19sec en format H.264 sous Adobe Media Encoder (version 13.1.5) mais lors du téléchargement, cela s'arrête net toujours à au même moment à la fin de la vidéo, et me met systématiquement "Echec". Cette erreur me signale une "erreur de compilation vidéo". Cela l'a fait aussi pour ma précédente vidéo alors je n'arrive qu'à les exporter en format MPEG4 mais la qualité est abominable. Toutefois lorsque je veux exporter ma vidéo en H.624 qui a déjà été exportée en MPEG4 précédemment, l'exportation se fait très bien. Pourtant mes vidéos précédentes n'avaient jamais eu aucun problème d'exportation en H.624. Je n'ai rien changé, je ne comprend pas et je ne trouve pas de solutions. J'ai essayé de vérifier le Cache Média sur After Effects (ma version est 16.1.3), mettre à jour After Effects ainsi que Media Encoder et puis les réinstaller mais sans succès.

J'espère être assez clair et que vous pourrez m'aidez à trouver la solution, Merci.

TOPICS
Crash , Error or problem , Export or render , Formats

Views

171

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Oct 25, 2019 Oct 25, 2019

Copy link to clipboard

Copied

LATEST

Hi there,

 

Thanks for reaching out. Exports can fail because of any particular effect or export settings adjustment.

Have you tested it with any other format?

 

Looking forward to your respnse.

 

Thanks,

Shivangi

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines