Fehlercode 5

New Here ,
Feb 19, 2019 Feb 19, 2019

Copy link to clipboard

Copied

Hi there,

I want to export with media encoder and got the following error-message. I tried several times, but it occurs again and again. Anybody knows a solution to this?

Thanks, ChristophBildschirmfoto 2019-02-19 um 18.34.29.png

Views

267

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Adobe Community Professional , Feb 19, 2019 Feb 19, 2019
What is happening on the timeline at the timecode listed in the error message?

Likes

translate

Translate

Translate
Adobe Community Professional ,
Feb 19, 2019 Feb 19, 2019

Copy link to clipboard

Copied

What is happening on the timeline at the timecode listed in the error message?

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 20, 2019 Feb 20, 2019

Copy link to clipboard

Copied

Hello Peru Bob

Thanks for your reply!! A good question! There is only one clip in the timeline and 4 Audiofiles. At the specific Timecode there isn't even a cut. The Clip plays also without problems in the timeline and in the mxf-viewer. I remember though that I once set the out-point at this point because I just wanted to render out the beginning of the film to show someone the titles only. But before I tried to render out the whole film I changed to out-point again.

I now try to render and replace the specific clip in premiere directly. Hopefully that works. I will get back to you when I know more.

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 23, 2019 Feb 23, 2019

Copy link to clipboard

Copied

Hello Peru Bob

I rendered the clip directly in Premiere with "render and replace" afterwards the export worked. Thanks again for the hint!

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Feb 26, 2019 Feb 26, 2019

Copy link to clipboard

Copied

Hi lumea,

We are glad to know the issue fixed for you. Just for future reference, have a look at this self-help article: How to fix issues that cause errors when rendering or exporting

This article covers most of the errors that we get while export. I hope it will be helpful.

Shivangi

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines