Kein Rendern mehr möglich

Community Beginner ,
Jan 10, 2021 Jan 10, 2021

Copy link to clipboard

Copied

Hallo,

 

ich habe seit neuestem ein Problem beim Rendern mit dem ME aktuelle Version 14.7.

 

Ich bekomme unterschiedliche Fehlermeldungen. Bei der oberen kann ich den Effekt löschen dann geht es, aber das ist ja nicht wirklich zielführend. Hier mal zwei Beispiele:

Bitte um Hilfe !!

 

----------------------------------------------
- Codierungsdauer:00:01:14
01/10/2021 05:31:28 PM : Codierung fehlgeschlagen
------------------------------------------------------------
Fehler beim Export
Fehler beim Kompilieren des Films.

Fehler beim GPU-Rendering

Frame kann nicht verarbeitet werden.

Schreiben mit Exporter: H.264
Schreiben in Datei: \\?\D:\Video\IntroNeu_2.mp4
Dateityp wird geschrieben: H264
Um Timecode: 00:02:00:15 - 00:02:00:24
Rendering-Effekt: AE.ADBE SubspaceStabilizer
Rendering bei Offset: 120,600 Sekunden
Komponente: EffectFilter vom Typ GPUVideoFilter
Selektor: 9
Fehlercode: -1609629695

------------------------------------------------------------

 

------------------------------------------------------------
- Codierungsdauer:00:01:00
01/10/2021 04:58:21 PM : Codierung fehlgeschlagen
------------------------------------------------------------
Fehler beim Export
Fehler beim Kompilieren des Films.

Fehler beim Export

Fehler beim Abschließen des Renderns.

Schreiben mit Exporter: H.264
Schreiben in Datei: \\?\D:\Intro.mp4
Dateityp wird geschrieben: H264
Um Timecode: 00;00;56;14 - 00;00;56;15
Komponente: H.264 vom Typ Exporter
Selektor: 9
Fehlercode: 3

TOPICS
Export or render

Views

27

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation