MEDIA ENCODER CS4

Community Beginner ,
May 25, 2019 May 25, 2019

Copy link to clipboard

Copied

Bonjour,

J'utilise depuis plusieurs années et sans souci Adobe première CS4 pour faire mes montages vidéos avant de les mettre en ligne. Depuis 1 semaine impossible de démarrer Adobe media Encoder, il démarre et se ferme 2 fois de suite puis plus rien. Sans cette opération impossible d'exporter mes montages. J'ai cherché partout sur le net mais je n'ai rien trouvé pour résoudre mon problème.

J'ai réinstallé Adobe première pro CS4 mais media encoder se plante systématiquement !

Merci de bien vouloir m'aider.

Alexandra

Views

262

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
May 26, 2019 May 26, 2019

Copy link to clipboard

Copied

Try updating or rolling back the video drivre directly from the video card manufacturer's site.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
May 27, 2019 May 27, 2019

Copy link to clipboard

Copied

J'ai déjà essayé cette opération mais cela ne change rien. Adobe mEDIA Encoder ne veut plus s'ouvrir !

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
May 28, 2019 May 28, 2019

Copy link to clipboard

Copied

LATEST

j'ai réussi !!!!!!

après 2 jours de recherches...

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines