The Operation was interrupted by user

New Here ,
Jul 30, 2020 Jul 30, 2020

Copy link to clipboard

Copied

I had the issue, my computer it isn't the best option but ago after months Media Encoder worked successfully.
It isn't because of error of my PC, not the software (I tried to restart my PC and reinstall the software "lack of success"), not the drivers (I realized checkup yesterday), not the disc inner (I have 720gb free), I don't know why the failure.


- Source File: C:\Users\aleja\AppData\Local\Temp\Presentación.prproj
- Output File: C:\Users\aleja\Documents\Adobe\Premiere Pro\14.0\Secuencia 02.avi
- Preset Used: PAL DV
- Video: 720x576 (1.094), 25 fps, Lower, Quality 100, 00:01:45:20
- Audio: Uncompressed, 48000 Hz, Stereo, 16 bit
- Bitrate:
- Encoding Time: 00:01:44
06/23/2020 05:54:02 AM : Encoding Failed
-------------------------------------
The Operation was interrupted by user
-------------------------------------


- Source File: C:\Users\aleja\AppData\Local\Temp\Sin título_4.prproj
- Output File: C:\Users\aleja\Documents\Adobe\Premiere Pro\14.0\VID_20200625_131815_1.mp4
- Preset Used: YouTube 720p HD
- Video: 1280x720 (1.0), 30 fps, Progressive, Software Encoding, 00:20:27:01
- Audio: AAC, 320 kbps, 48 kHz, Stereo
- Bitrate: VBR, 1 pass, Target 16.00 Mbps, Max 16.00 Mbps
- Encoding Time: 00:00:11
06/25/2020 05:26:48 PM : Encoding Failed
-------------------------------------
The Operation was interrupted by user
-------------------------------------


- Source File: C:\Users\aleja\AppData\Local\Temp\Sin título_4.prproj
- Output File: C:\Users\aleja\Documents\Adobe\Premiere Pro\14.0\VID_20200625_131815_1.mp4
- Preset Used: YouTube 720p HD
- Video: 1280x720 (1.0), 30 fps, Progressive, Software Encoding, 00:20:27:01
- Audio: AAC, 320 kbps, 48 kHz, Stereo
- Bitrate: VBR, 1 pass, Target 16.00 Mbps, Max 16.00 Mbps
- Encoding Time: 00:00:11
06/25/2020 05:26:48 PM : Encoding Failed
-------------------------------------
The Operation was interrupted by user
-------------------------------------

 

I adjunct screenshot of my components

Screenshot_1.jpg

Screenshot_2.jpg

  

TOPICS
Crash, Export or render

Views

144

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation