Timecode set on 10:40:34:00 not 00:00:00:00

New Here ,
May 23, 2017 May 23, 2017

Copy link to clipboard

Copied

timecode.png

Views

126

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

May 23, 2017 May 23, 2017
Hi Yana,Change the timecode (to the desired value) in the Sequence Panel settings.Let me know if that helps.Thanks,Kulpreet Singh

Likes

Translate

Translate
May 23, 2017 May 23, 2017

Copy link to clipboard

Copied

Hi Yana,

Change the timecode (to the desired value) in the Sequence Panel settings.

1.jpg

Let me know if that helps.

Thanks,

Kulpreet Singh

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Sep 29, 2019 Sep 29, 2019

Copy link to clipboard

Copied

LATEST

Je vaijoin de changè le code 

Mai se la premier faux je voudre comprandre aide moi

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines