When I try to create Proxies with Media Encoder the status becomes "Failed" everytime

New Here ,
May 05, 2020 May 05, 2020

Copy link to clipboard

Copied

I was trying to create proxies for the first time and I so I used this ingest preset by Matt Johnson

"Cineform 1280x720 23.976 Quality 1 Watermarked INGEST"

 

These were my settingsScreenshot 2020-05-06 at 2.57.07 PM.pngScreenshot 2020-05-06 at 2.57.34 PM.png

 

- Source File: /Volumes/LaCie/ALL FOOTY/ASIA/JAPAN/Tokyo/KAMAKURA/MVI_0008.MP4
- Output File: /Volumes/LaCie/ALL FOOTY/ASIA/JAPAN/Tokyo/KAMAKURA/Proxies/MVI_0008_Proxy.mov
- Preset Used: Custom
- Video: 1280x720 (1.0), 23.976 fps, Progressive, Quality 1, GoPro CineForm, 00:00:48:10
- Audio: Uncompressed, 48000 Hz, Stereo, 16 bit
- Bitrate:
- Encoding Time: 00:00:04
05/05/2020 09:01:35 PM : Encoding Failed
-------------------------------------
The Operation was interrupted by user
-------------------------------------

 

I would really appreciate your help, in terms of how to fix this so that Media Encoder can properly create the Proxy files

TOPICS
Bug, How to

Views

355

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
May 06, 2020 May 06, 2020

Copy link to clipboard

Copied

I moved your post over from the poorly named Community Help forum, which is for getting help using this forum system, to a better forum.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
May 08, 2020 May 08, 2020

Copy link to clipboard

Copied

LATEST

Hi there,

Thanks for reaching out. There could be many reasons which could be causing the encoding to fail. Please share more information.

  • Does it happen with some specific set of media files?
  • Could you share your system details(OS version, RAM, GPU, etc)?
  • Have you tested creating the proxies with some different export settings?

Looking forward to your response.

Regards,

Shivangi

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines