Highlighted

Document doesn't link local and library colours

Participant ,
Feb 26, 2020

Copy link to clipboard

Copied

Steps:

 

1. If I have a document with a colour swatch used locally

2. I connect a library with the same colour

3. I remove the local colour

 

If I then use "highlight all" with the library colour, the instances are not selected. Even though the colour values are the same. 

 

How do I fix this?

TOPICS
Design, How to, Product performance

Views

129

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Document doesn't link local and library colours

Participant ,
Feb 26, 2020

Copy link to clipboard

Copied

Steps:

 

1. If I have a document with a colour swatch used locally

2. I connect a library with the same colour

3. I remove the local colour

 

If I then use "highlight all" with the library colour, the instances are not selected. Even though the colour values are the same. 

 

How do I fix this?

TOPICS
Design, How to, Product performance

Views

130

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Feb 26, 2020 0
Adobe Community Professional ,
Feb 26, 2020

Copy link to clipboard

Copied

Please describe your workflow step by step (in more detail)  to better understand the problem. thank you 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Feb 26, 2020 0