Highlighted

Tem artboard que não aparece no modo Especificação de Design

New Here ,
Nov 05, 2019

Copy link to clipboard

Copied

Quando exporto meu arquivo para modo "Especificação de design" tem artboard que não aparece.

Já tentei adicionar novamente, alterar nome da artboard mas não tem o que faça aparecer. Alguem alguma solução?

 

publicado-especificacao-design.pngScreen Shot 2019-11-06 at 00.24.14.png

Topics

Error, Import and export

Views

92

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Tem artboard que não aparece no modo Especificação de Design

New Here ,
Nov 05, 2019

Copy link to clipboard

Copied

Quando exporto meu arquivo para modo "Especificação de design" tem artboard que não aparece.

Já tentei adicionar novamente, alterar nome da artboard mas não tem o que faça aparecer. Alguem alguma solução?

 

publicado-especificacao-design.pngScreen Shot 2019-11-06 at 00.24.14.png

Topics

Error, Import and export

Views

93

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Adobe Employee ,
Nov 06, 2019

Copy link to clipboard

Copied

Hi Feliped12714224,

 

Thanks for sharing the screenshot, I'd request you to ensure that all the artboards are connected to the home artboard. If the problem still persists, would you mind sharing the screenshot from prototype mode where these artboards are selected? 

 

Thanks,

Atul_Saini

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...