終了

AfterEffectsでスクリプトインストール時のエラー

New Here ,
Mar 24, 2021 Mar 24, 2021

リンクをクリップボードにコピー

コピー完了

After Effectsでフラッシュバックジャパンで購入したスクリプトSpringyFXを使用するために

After Effectsを開きファイル→スクリプト→スクリプトファイルを実行を選択してSpringyFX - PE Installer - CS6 only.jsx
を選んだところInstall SpringyFXのボタンが出現して押してみたのですが、添付のような画像のエラーが出てきたのですが、原因分かったりしますでしょうか?

キーワード
FAQ , エラーまたは問題

表示

212

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Mar 24, 2021 Mar 24, 2021

リンクをクリップボードにコピー

コピー完了

最新

CS6のみインストール方法が異なるようなので、ダウンロードしたフォルダーの中にインストール方法を記したメモがあると思います。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines