終了

CS6/Mac アラートの対処方法について。起動しません。

New Here ,
Jul 05, 2017 Jul 05, 2017

リンクをクリップボードにコピー

コピー完了

起動時のアラート:「このバージョンの“Adobe After Effects CS6.app”は、このバージョンの OS X では使用できません。」

Adobe Creative Suite Production Premiumを購入しています。

先日Aeをダウンロードしましたが、前出のアラートがでて起動できません。

どのように対処したら宜しいのでしょうか。教えて頂けますと幸いです。

表示

589

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines

correct answers 1 件の正解

Community Expert , Jul 05, 2017 Jul 05, 2017

MacOSX 10.9.4での解決事例によると、After Effects CS6 11.0.4 Updateのインストールで改善するかもしれません。

【解決事例】After Effects CS6「Macを10.9.4にしたら起動しない」

なお、最新のmacOSはCS6で動作保障されていいません。

下記もご確認ください。

必要システム構成: Adobe® After Effects® CS6

投票

翻訳

翻訳
Community Expert ,
Jul 05, 2017 Jul 05, 2017

リンクをクリップボードにコピー

コピー完了

MacOSX 10.9.4での解決事例によると、After Effects CS6 11.0.4 Updateのインストールで改善するかもしれません。

【解決事例】After Effects CS6「Macを10.9.4にしたら起動しない」

なお、最新のmacOSはCS6で動作保障されていいません。

下記もご確認ください。

必要システム構成: Adobe® After Effects® CS6

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Jul 05, 2017 Jul 05, 2017

リンクをクリップボードにコピー

コピー完了

最新

無事に起動することができました、ありがとうございます!

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines