Crash au démarrage

Explorer ,
Jun 05, 2020 Jun 05, 2020

Copy link to clipboard

Copied

Depuis quelques jours et plusieurs versions, la Beta en français ne s'ouvre plus.

J'ai le message :

After Effects (Beta) (avertissement) : Impossible d'accéder à la ressource
'disposition_orbite_cam?ra' (type.xml)

 

Screen Shot 06-06-20 at 07.11 AM.PNG

TOPICS
Crash

Views

96

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Explorer , Jun 13, 2020 Jun 13, 2020
C'est bon depuis (Build 19) plus de problème de lancement en français de la Beta. 

Likes

Translate

Translate
Explorer ,
Jun 11, 2020 Jun 11, 2020

Copy link to clipboard

Copied

Le problème persiste, version 17.1.2 (Build 9). Ça bloque sur la version en français, ça passe si je lance en anglais avec le ae_force_english.txt dans document. J'ai déjà testé de désinstaler et réinstraler la Beta.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Explorer ,
Jun 13, 2020 Jun 13, 2020

Copy link to clipboard

Copied

LATEST

C'est bon depuis (Build 19) plus de problème de lancement en français de la Beta. 🙂

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines