• 글로벌 커뮤니티
    • 언어:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    일본어 사용자를 위한 전용 커뮤니티
  • 한국 커뮤니티
    한국어 사용자를 위한 전용 커뮤니티
종료

에프터이펙트 실행 불가 및 플러그인 호환 오류 문제

신입 ,
May 27, 2024 May 27, 2024

클립보드로 링크 복사

복사됨

안녕하세요

회사 PC에 21버전이 있어서 실행 해보니 아래 오류가 뜨고

<After Effects 작업을 계속할 수 없음: 응용 프로그램을 시작하는 동안 예기치 않은 오류가 발생했습니다.>

 

24버전을 새로 설치하고 실행시키니 플러그인 호환 오류가 뜨는데 어떻게 해야 하나요?

 

PC는 맥입니다.

제목
충돌 또는 작동 중단

조회수

180

번역

번역

신고

신고
커뮤니티 가이드라인
게시판 이용시 매너를 지켜주세요. 콘텐츠의 원본 출처를 밝혀 주세요. 중복되는 질문이 있는지 확인해보신 후 게시물을 작성해주세요. 자세히 알아보기
community guidelines
Adobe 직원 ,
May 28, 2024 May 28, 2024

클립보드로 링크 복사

복사됨

최신

사용중인 맥이 M1 등의 실리콘 칩셋이 사용된 맥인가요?

해당 PC에서는 에프터이팩트21버전을 사용하기 위해서는 로제타를 이용하여 실행해야  정상 사용이 가능합니다. 로제타 사용방법에 대해서는 여기를 참고해주세요.

 

24버전의 에프터이팩트를 사용시 나타나느 경고창과 관련하여, 안내된 내용대로 설치된 플러그인 중 일부(안내창에 표시된)는 CPU 및 GPU 칩셋이 인텔기반이어야 호환되어, 실리콘 칩셋에서는 사용이 제한되는 것으로 보입니다. 해당 부분 감안하시고 사용해야 할 것으로 보이며, 해당 경고창을 더이상 표시 하지 않고자 하시면 '다시안함'으로 선택하여 확인을 클릭하시면 되겠습니다.  

투표

번역

번역

신고

신고
커뮤니티 가이드라인
게시판 이용시 매너를 지켜주세요. 콘텐츠의 원본 출처를 밝혀 주세요. 중복되는 질문이 있는지 확인해보신 후 게시물을 작성해주세요. 자세히 알아보기
community guidelines