After Effects fecha sozinho ao abrir um projeto

Community Beginner ,
Mar 31, 2022 Mar 31, 2022

Copy link to clipboard

Copied

Olá pessoal. Espero que me ajudem por favor. Estou passando por uma situação muito complicada : estou fazendo uma animação de um projeto pelo o programa, até um certo momento está rodando tranquilo.  O problema é quando inicio meu  projeto ao dar play para ver, o After Effects fecha sozinho e já testei com outros projeto e roda normalmente. Já recebi o suporte remoto e eles dizem ser algum arquivo que está fazendo isso, já analisei qual seria o arquivo danificado mas não existe.  Podia ser algum plugin de terceiros mas também já exclui. Alguém já passou pelo o mesmo problema e pode me ajudar? É minha ferramenta de trabalho e estou passando muito apuros com isso. Agradeço desde já 🙂 

TOPICS
Crash , Error or problem , Freeze or hang , Performance , Resources

Views

70

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Mar 31, 2022 Mar 31, 2022

Copy link to clipboard

Copied

Sorry, but that is not in any way useful. You have not provided any system information or other technical details, especially about your jinxed project that doesn't work. You need to be much more specific.

 

Mylenium

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Apr 06, 2022 Apr 06, 2022

Copy link to clipboard

Copied

my settings:
Processor Intel(R) Core(TM) i3-10100F CPU @ 3.60GHz 3.60GHz
Installed RAM 16.0 GB
System Type : Windows 64-bit operating system, x64-based processor
Video Card: Radeon RX550/550 Series,
SSD 224GB

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Apr 01, 2022 Apr 01, 2022

Copy link to clipboard

Copied

Hi 

 

As Mylenium said, we'd need more details so that we can troubleshoot the issue properly.

  • What are your system specifications (CPU, GPU, RAM, OS version)?
  • A screen recording that shows the problem.
  • Details about your project (including effects and media used).

We're here to help, just need more info.

 

Thanks,

Nishu

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Apr 06, 2022 Apr 06, 2022

Copy link to clipboard

Copied

 

my settings:
Processor Intel(R) Core(TM) i3-10100F CPU @ 3.60GHz 3.60GHz
Installed RAM 16.0 GB
System Type : Windows 64-bit operating system, x64-based processor
Video Card: Radeon RX550/550 Series,
SSD 224GB

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Apr 07, 2022 Apr 07, 2022

Copy link to clipboard

Copied

LATEST

Thanks for sharing the system details.

Please let us know what exactly is happening. Also, details on your project so that we can understand the issue better.

Looking forward to your response.

 

Thanks,

Nishu

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines