• 글로벌 커뮤니티
    • 언어:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    일본어 사용자를 위한 전용 커뮤니티
  • 한국 커뮤니티
    한국어 사용자를 위한 전용 커뮤니티

AfterEffects 최신버전과 Trapcode 호환 문의

신입 ,
Nov 28, 2022 Nov 28, 2022

클립보드로 링크 복사

복사됨

에펙 최신 버전이 2023으로 알고 있는데,

최신버전에서 Trapcode 16버전 사용하는데 문제가 있나요?

 

문제가 있을 경우 어떤 문제가 있고, 문제 없이 사용하기 위해서 Trapcode 몇버전을 사용해야하는지 혹은 에펙 몇 버전을 사용해야하는지 가이드 부탁드립니다.

조회수

46

좋아요

번역

번역

신고

신고
커뮤니티 가이드라인
게시판 이용시 매너를 지켜주세요. 콘텐츠의 원본 출처를 밝혀 주세요. 중복되는 질문이 있는지 확인해보신 후 게시물을 작성해주세요. 자세히 알아보기
community guidelines
Adobe 직원 ,
Nov 28, 2022 Nov 28, 2022

클립보드로 링크 복사

복사됨

최신

안녕하세요,

Adobe는 소프트웨어 제조사이기 때문에 플러그인과의 호환성 테스트를 진행하지 않습니다.
자세한 내용은 플러그인 제조사인 Maxon 사를 통해 내용을 확인 해보셔야 할 것 같습니다

▶ 참고 사이트 : TRAPCODE 모션 그래픽스와 VFX를 위한 파티클 시뮬레이션 및 3D 효과.

감사합니다.

좋아요

번역

번역

신고

신고
커뮤니티 가이드라인
게시판 이용시 매너를 지켜주세요. 콘텐츠의 원본 출처를 밝혀 주세요. 중복되는 질문이 있는지 확인해보신 후 게시물을 작성해주세요. 자세히 알아보기
community guidelines