• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Frame break when composing and adding the puppet.

New Here ,
Oct 16, 2023 Oct 16, 2023

Copy link to clipboard

Copied

Hello, I have a problem with creating animated characters, when creating a composition and adding puppets to it there is a frame break that I would like to remove, if you know how to help with this, explain what the problem may be! Thank you!

TOPICS
How to

Views

131

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

LEGEND , Oct 16, 2023 Oct 16, 2023

Check the mesh expansion and turn of continuous rasterization if you use it.

 

Mylenium

Votes

Translate

Translate
LEGEND ,
Oct 16, 2023 Oct 16, 2023

Copy link to clipboard

Copied

Check the mesh expansion and turn of continuous rasterization if you use it.

 

Mylenium

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Oct 16, 2023 Oct 16, 2023

Copy link to clipboard

Copied

LATEST

Thanks for your help, this has helped me!

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines