• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Green preview line not appearing in one comp

Enthusiast ,
Sep 06, 2023 Sep 06, 2023

Copy link to clipboard

Copied

Don't know why this is happening but I have one comp that is not showing the green line for preview render - yet other comps do. Thoughts? And yes, SHOW CACHE INDICATORS is on.

TOPICS
Error or problem , How to , Performance , Preview , User interface or workspaces

Views

123

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Sep 06, 2023 Sep 06, 2023

Copy link to clipboard

Copied

I take it that this comp is not actually previewing either?  Is there something about this comp that's different, such as a GPU-hungry effect or a specific video file?

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Enthusiast ,
Sep 06, 2023 Sep 06, 2023

Copy link to clipboard

Copied

LATEST

It previews fine - just no green line...

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines