PLANTAGE SUCCESSIF AVEC AFTER EFFECTS

New Here ,
May 19, 2022 May 19, 2022

Copy link to clipboard

Copied

Hello,

l'appli n'arrête pas de planter.

j'ouvre un projet Sauvegardé. Au démarrage l'appli prend un peu de temps à se lancer puis je vois les composition et bam plantage.

 

j'ai redémarré mon Mac avec sa puce M1pro. idem

j'ai tenté de créer un nouveau projet... idem

et mon besoin ? Sortir le visuel dans 4h.

bravo!!

TOPICS
Crash , Error or problem , Freeze or hang , Import and export , Resources

Views

20

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
May 19, 2022 May 19, 2022

Copy link to clipboard

Copied

Without any specific info like the crash logs we can't tell you much, but to me it sounds like the app isn't correctly detecting the system architecture. I would start by checking the app package options and see in which mode it's even trying to launch. Disabling Rosetta 2 might help.

 

Mylenium

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
May 19, 2022 May 19, 2022

Copy link to clipboard

Copied

LATEST

j'ai effacé les préférences et ça à l'air d'aller mieux.

merci la communauté 🙂

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines