Porblème lors de la création de calque de forme à partir de calque AI.

New Here ,
Mar 30, 2022 Mar 30, 2022

Copy link to clipboard

Copied

J'ai un problème depuis la dernière mise à jour. 

 

Lorsque je transforme un calque AI en calque de forme dans AE, la composition devient beaucoup trop lente. 

Elle devient meme totalement inexploitable ! Impossible de simplement déplacer un calque ( Memme sans aucune keyframe ou effet ! )

 

Je suis obligé d'inporter tous mes calques grace au plugin Overlord sinon je ne peux rien faire. 

 

C'est vraiment ridicule !

 

Pour info, je suis sur PC, ce n'est donc pas la fameuse puce M1. 

 

TOPICS
Error or problem , Performance , User interface or workspaces

Views

25

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Mar 30, 2022 Mar 30, 2022

Copy link to clipboard

Copied

LATEST

Hi Jeremy,

 

Sorry for your issue.

Could you share more details on your project? Feel free to share screenshots or screen recordings that tell us about your project and the issue you're getting. Also, what are your system specification (CPU, GPU, RAM, OS version)?

Looking forward to your response.

 

Thanks,

Nishu

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines