Zu einer Kompositionsmarke (0-9) springen funktioniert nicht

New Here ,
Feb 09, 2022 Feb 09, 2022

Copy link to clipboard

Copied

Hi,

ich habe nun einen Windows PC in der Firma (vorher iMac). Jetzt kann ich nicht mehr zu den Kompositionsmarken springen, was sehr nervig ist. Über die Tastaturbefehle in After Effects habe ich es schon versucht, aber das Problem liegt wohl an irgendeiner Windows Einstellung der Tastatur.

Hab mich auch durch die Tastatureinstellung von Windows geklickt, aber nichts hilfreiches gefunden.

 

Hat hier jemand evtl auch das Problem gehabt und konnte es lösen?

Bin dankbar über jede Hilfe.

 

System: Windows 10, 64-bit

Tastatur: DELL KB216

 

Viele Grüße,

Carina.

TOPICS
Error or problem

Views

27

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Feb 09, 2022 Feb 09, 2022

Copy link to clipboard

Copied

Numlock aktiv? Numpad?

 

Mylenium

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 09, 2022 Feb 09, 2022

Copy link to clipboard

Copied

LATEST

Hi,

Numlock ist nicht aktiv. Das springen funktionierte sonst auch immer über die "normalen" Zahlentasten. 😕

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines