Highlighted

After atualizo e mudou as coisas

New Here ,
Sep 03, 2020

Copy link to clipboard

Copied

Só aqui não estou conseguindo colocar as coisas na linha do tempo ali de criação?não consigo mandar nada pra la.

Topics

Error or problem, Performance, User interface or workspaces

Views

22

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

After atualizo e mudou as coisas

New Here ,
Sep 03, 2020

Copy link to clipboard

Copied

Só aqui não estou conseguindo colocar as coisas na linha do tempo ali de criação?não consigo mandar nada pra la.

Topics

Error or problem, Performance, User interface or workspaces

Views

23

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Sep 03, 2020 0
Most Valuable Participant ,
Sep 03, 2020

Copy link to clipboard

Copied

we need you to be more specific and show us what is the issue. 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 03, 2020 0
Adobe Employee ,
Sep 04, 2020

Copy link to clipboard

Copied

Hi andersonj72271632,

 

Welcome to the Community.

We'd love to help you out but as Roei_Tzoref mentioned, please elaborate more on your issue. If possible, attach a screenshot or screen recording that shows the issue along with your computer specifications (CPU, GPU, RAM, OS).

We're here to help, just need more info.

 

Thanks,

Nishu

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Sep 04, 2020 0