Highlighted

Fractal Noise *Not working* CC 20

New Here ,
May 09, 2020

Copy link to clipboard

Copied

Hi! My fractal noise doesn't work and doesn't reproduce in preview, I follow the past post and it's not working. My OS is Windows 10 Home Intel(R) Core(TM) i7-9750H CPU @ 2.60GHz  

Anotación 2020-05-09 122043.jpg

Anotación 2020-05-09 121057.jpg

Fractal Noise 01.jpg

 

TOPICS
Error or problem, Freeze or hang, Performance, Preview

Views

153

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Fractal Noise *Not working* CC 20

New Here ,
May 09, 2020

Copy link to clipboard

Copied

Hi! My fractal noise doesn't work and doesn't reproduce in preview, I follow the past post and it's not working. My OS is Windows 10 Home Intel(R) Core(TM) i7-9750H CPU @ 2.60GHz  

Anotación 2020-05-09 122043.jpg

Anotación 2020-05-09 121057.jpg

Fractal Noise 01.jpg

 

TOPICS
Error or problem, Freeze or hang, Performance, Preview

Views

154

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
May 09, 2020 0
Adobe Community Professional ,
May 09, 2020

Copy link to clipboard

Copied

The bottom screenshot shows Laye 1 - White Solid 1 with Fractal Noise applied with the default settings and the layer shows the default fractal noise pattern. Without keyframes this pattern will not change. Everything looks normal. What were you expecting? When you say it does not reproduce in preview do mean that it does not animate or does the fractal pattern go away?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
May 09, 2020 0