Highlighted

Rotoscope Leaves a stripe after freezing

New Here ,
Jul 02, 2020

Copy link to clipboard

Copied

Hello,
After rotoscoping, while it is NOT frozen that mate sits on the video correctly.  After I freeze it certain frames create this stripe across it. I have no idea what is happening.

 

(frozen)

Annotation 2020-07-02 181511.png
(Unfrozen)

Annotation 2020-07-02 184210.png

TOPICS
Error or problem

Views

26

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Rotoscope Leaves a stripe after freezing

New Here ,
Jul 02, 2020

Copy link to clipboard

Copied

Hello,
After rotoscoping, while it is NOT frozen that mate sits on the video correctly.  After I freeze it certain frames create this stripe across it. I have no idea what is happening.

 

(frozen)

Annotation 2020-07-02 181511.png
(Unfrozen)

Annotation 2020-07-02 184210.png

TOPICS
Error or problem

Views

27

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Jul 02, 2020 0
Peru Bob LATEST
Adobe Community Professional ,
Jul 02, 2020

Copy link to clipboard

Copied

Try updating or rolling back your graphics driver directly from the video card manufacturer’s site.


Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 02, 2020 0