Highlighted

Air support in Linux

New Here ,
Feb 04, 2016

Copy link to clipboard

Copied

Need Air support in Linux. As  My application developed in Flex working in all platform since 2011. I was developing in Flex4.6 version. But now i need to update it to Flex 4.14.1 version (Flex Apache version). Due to lack of Air version in Linux I couldn't use updated version.

What can solve my problem?

TOPICS
Performance issues

Views

147

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Air support in Linux

New Here ,
Feb 04, 2016

Copy link to clipboard

Copied

Need Air support in Linux. As  My application developed in Flex working in all platform since 2011. I was developing in Flex4.6 version. But now i need to update it to Flex 4.14.1 version (Flex Apache version). Due to lack of Air version in Linux I couldn't use updated version.

What can solve my problem?

TOPICS
Performance issues

Views

148

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Feb 04, 2016 0

Have something to add?

Join the conversation