Highlighted

Flash Builder 4.6 running with AIRSDK 30

Explorer ,
Oct 05, 2018

Copy link to clipboard

Copied

Flash Builder 4.6 running with AIRSDK 30 : swfVersion registered is 14. How can I set manually this value to a newer one (41 for example) ?

I've read in other forums it was posible but the way to do it was not indicated.

Thanks in advance for your answers.

Kind regards

TOPICS
Air beta

Views

342

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Flash Builder 4.6 running with AIRSDK 30

Explorer ,
Oct 05, 2018

Copy link to clipboard

Copied

Flash Builder 4.6 running with AIRSDK 30 : swfVersion registered is 14. How can I set manually this value to a newer one (41 for example) ?

I've read in other forums it was posible but the way to do it was not indicated.

Thanks in advance for your answers.

Kind regards

TOPICS
Air beta

Views

343

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Oct 05, 2018 0

Have something to add?

Join the conversation