• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
Locked
0

can't add assets.

New Here ,
Jan 03, 2022 Jan 03, 2022

Copy link to clipboard

Copied

I'm going to use the graphic symbol I made in the library by adding it as a personal asset.

 

I pressed the Add Asset button, but it's not added.

 

The same applies to selecting Export Asset, saving it as a file, and proceeding with the operation.

 

I tried to add a file-made asset from the asset library, but only the progress gauge goes up and it doesn't add.

 

If I can't register and use a personal asset, I have no choice but to do inefficient work.

How should I solve this problem?

 

I've already deleted the animation several times and tried to reinstall it, but it didn't work.

 

 

 

I'm from a non-English-speaking country and I'm using a translator to talk. Please understand even if the language does not look smooth.

TOPICS
Error

Views

77

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jan 04, 2022 Jan 04, 2022

Copy link to clipboard

Copied

LATEST

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines