• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

I am unable to see video after exporting .mp4.

New Here ,
Jun 13, 2024 Jun 13, 2024

Copy link to clipboard

Copied

Hi team,
I am unable to see video after exporting .mp4. It show some glitch. This issue has observed by my teammates as well.
Please suggest.


Version of the app: Animate (24.0.3)
Platform and OS version: Windows 10
Basic steps to reproduce the problem: Exporting the .mp4
Expected result and actual result: I have attached published .mp4 after facing this issue

Views

75

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jun 14, 2024 Jun 14, 2024

Copy link to clipboard

Copied

@Ankita38022974asgd 

 

I've moved your post from Using the Community to Adobe Animate for you.

 

Jane

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jun 14, 2024 Jun 14, 2024

Copy link to clipboard

Copied

LATEST

copy and paste here (don't attach)  your export from animate settings.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines