Importation de fichier animate directement dans after-effects ne fonctionne plus

New Here ,
Oct 07, 2021 Oct 07, 2021

Copy link to clipboard

Copied

Importation de fichier animate directement dans after-effects ne fonctionne plus après avoir updater les dernières versions.

Views

86

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Oct 08, 2021 Oct 08, 2021

Copy link to clipboard

Copied

you should post the versions of each you are using.  also, post on the ae forum.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Oct 08, 2021 Oct 08, 2021

Copy link to clipboard

Copied

Il s agit des dernières versions des 2 logiciels, animate (21.0.9) et after-effects (18.4.1)

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Oct 18, 2021 Oct 18, 2021

Copy link to clipboard

Copied

Hi @marion5DDD , Is this happening with all the fla files you have or is specific to some flas?

If it is fla specific, can you please share a sample file with which this can be reproduced.

Thanks.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Oct 19, 2021 Oct 19, 2021

Copy link to clipboard

Copied

Hi, it s happen all the time with all fla files. Thanks

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Participant ,
Oct 21, 2021 Oct 21, 2021

Copy link to clipboard

Copied

You must go to publishing settings and enable optimization for After Effects. If you have layer filters, they are not supported.

2D vector animator since 2000 & lecturer

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Oct 22, 2021 Oct 22, 2021

Copy link to clipboard

Copied

LATEST

Thanks for your help, I try to do it. But it s still not working , I don't know why :((

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines