終了

プレミアからオーディションでクリップを編集後音が出なくなった。

New Here ,
Mar 21, 2024 Mar 21, 2024

リンクをクリップボードにコピー

コピー完了

プレミアで読み込んだ動画を、オーディションで音声を編集しました。(右クリック→オーデションでクリップを編集)

 

プレミアに戻ると写真のように茶色くなり、音が出ません。

 

解決方法が知りたいです。ご存知の方、ご教授願えますでしょうか。

よろしくお願いします。

 

スクリーンショット 2024-03-21 23.20.57.png

キーワード
FAQ , 再生 , 書き出し , 読み込み

表示

64

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines

correct answers 1 件の正解

Community Expert , Mar 21, 2024 Mar 21, 2024

画像を拝見しますと、Auditin用にPremiere Proから書き出された音声ファイルが「オフライン」(見つからない状態)になっているようです。

 

「[クリップ名]オーディオ 抽出.wav」というファイル(Auditionで調整を加えたもの)なのですが、このファイル自体はパソコン内に存在していますでしょうか。

 

もしありましたら、茶色くなっているクリップを右クリックして「メディアをリンク」を選んでいただき、「検索」ボタンを押してそのファイルを指定すると復活するのではないかと思います。

 

本来であればそのような操作をしなくても自動的にリンクがかかるはずなので、何か未知の不具合が発生している可能性も否めなません。しなしながら、もしAuditionでの加工ののちそのファイルを移動したり名称変更したりしていると、オフラインになってしまうかと思います。

 

 

投票

翻訳

翻訳
Community Expert ,
Mar 21, 2024 Mar 21, 2024

リンクをクリップボードにコピー

コピー完了

画像を拝見しますと、Auditin用にPremiere Proから書き出された音声ファイルが「オフライン」(見つからない状態)になっているようです。

 

「[クリップ名]オーディオ 抽出.wav」というファイル(Auditionで調整を加えたもの)なのですが、このファイル自体はパソコン内に存在していますでしょうか。

 

もしありましたら、茶色くなっているクリップを右クリックして「メディアをリンク」を選んでいただき、「検索」ボタンを押してそのファイルを指定すると復活するのではないかと思います。

 

本来であればそのような操作をしなくても自動的にリンクがかかるはずなので、何か未知の不具合が発生している可能性も否めなません。しなしながら、もしAuditionでの加工ののちそのファイルを移動したり名称変更したりしていると、オフラインになってしまうかと思います。

 

 

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Mar 21, 2024 Mar 21, 2024

リンクをクリップボードにコピー

コピー完了

最新

Ckunさま

 

コメントありがとうございます!

はい、ファイル存在します!やってみます!

 

だいぶ前なんですが、おっしゃるように自動的につながっていました。急にそうなったもので、わからなくて助かりました!

 

ありがとうございました!

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines