• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Blocage et lenteur de Bridge sur Mac malgré réinstallation, réinitialisation etc...

New Here ,
Dec 27, 2018 Dec 27, 2018

Copy link to clipboard

Copied

Bonjour,

j'ai contacté le support Adobe suite à des blocages ou des lenteurs de Bridge dont je me sers quotidiennement.

Ils m'ont indiqué de créer un nouveau compte utilisateur pour solutionner ces problèmes.

Ce que j'ai fait (et même auparavant réinstallé le système d'exploitation complet) ; malgré cela Bridge est redevenu à l'usage aussi lent qu’avant.

Je suis allé sur la page d’aide concernant les blocages de Bridge (https://helpx.adobe.com/fr/bridge/kb/troubleshoot-errors-freezes-bridge.html) et j’ai réinitialisé les paramètres, le cache etc… (Commande + Option + Maj)

J’ai également supprimé le panneau des dossiers (pas celui des aperçu dont j’ai besoin le plus).

Bridge fonctionne de manière réactive au début puis très très vite le logiciel devient lent avec la petite roue qui tourne à chaque action, même quand il s’agit de faire une chose aussi simple que de passer d’un dossier à un autre, changer la taille des vignettes, faire apparaitre ou disparaître les titres etc...

Je mets en pièce jointe ma configuration ; j'avais les mêmes problèmes avec High Sierra.

Si quelqu'un à une idée à me conseiller pour les solutionner..., merci.

L.

Capture d’écran 2018-12-06 à 10.59.08.png

Views

156

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation