• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Impossible de lancer Bridge après installation

New Here ,
Mar 28, 2019 Mar 28, 2019

Copy link to clipboard

Copied

Bonjour tout le monde,

je souhaite utiliser Bridge et j'ai donc téléchargé, sur le site d'Adobe, le fichier "Bridge_Set-Up.exe"

L'application m'installe Adobe Creative Cloud puis Adobe Bridge CC 2019.

A priori tout se passe bien puisqu'aucun message ne vient m'avertir d'un quelconque dysfonctionnement.

Lorsque je veux lancer l'application j'ai le message suivant :

L'application n'a pas réussi à démarrer correctement.

(0xC000007b). Cliquez sur OK pour fermer l'application.

Quelqu'un saurait-il d'où peut venir l'erreur ? Sachant que j'ai déjà réinstallé Bridge plusieurs fois.

Je suis sous Windows 10 et j'ai lancé l'application en administrateur et en normal

Par avance je remercie tout ceux qui pourront m'aider.

Views

165

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Mar 28, 2019 Mar 28, 2019

Copy link to clipboard

Copied

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 01, 2019 Apr 01, 2019

Copy link to clipboard

Copied

LATEST

Bon rien à faire...

Je vais désinstaller tout ça et me passer de cette application pour en prendre une autre.

Merci de votre réponse

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines