• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Problemas con el Adobe Bridge cuando se trabaja con un servidor NAS?

New Here ,
Feb 12, 2019 Feb 12, 2019

Copy link to clipboard

Copied

Todo funcionaba perfectamente hasta la última actualización del Camera Raw y Photoshop. Desde entonces, Bridge no me deja poner palabras clave, por ejemplo  y cuando intento abrir un archivo desde camera Raw en Photoshop no hace nada, abre el programa pero no el archivo.

Todo esto solo ocurre cuando trabajo en el servidor. Si esa misma carpeta la llevo al escritorio, todo funciona perfectamente

Views

99

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Feb 14, 2019 Feb 14, 2019

Copy link to clipboard

Copied

LATEST

Hi Samefoto,

Adobe does not recommend working from a server, as it can cause many issues, please check out this article to know: Troubleshoot issues with networks, removable media in Photoshop

Regards,
Sahil

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines