• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Probleme mit externen Speicher nach Monterey Update

New Here ,
Apr 26, 2022 Apr 26, 2022

Copy link to clipboard

Copied

Hallo

Meine Verzweiflung ist gross, denn unser IT Support weiss seit einer Woche auch nicht weiter. Daher hoffe ich auf dringende Hilfe hier.

 

Meine Adobe Programme kommunizieren seit dem Imac Update von Catalina, auf Bis Sur auf Monterey (innert 24h) mit der Raid Festplatte(IB-RD3620SU3) launisch.

Heisst 5 Minuten ja, dann nicht mehr = MAC neustart, dann 15 minuten alles ok, = neustart. Dann gar nicht, = neustart, dann wieder für zwei Minuten alles i.O. Es gibt kein erkennbares Muster. 

 

Fehler in Bridge, InDesign, Illustrator etc.

Ordner in Bridge werden nur kurz angezeigt dann folgt *keine Elemente*, Dateien lassen sich nicht speichern Meldung *Dokument ist beschädigt*,oder auch Dokument ist zur Zeit von einer anderen Anwendung geöffnet, was nicht stimmt.

 

Auch da ..alles was auf dem MAC ist wird immer stabil angezeigt, problemlos gespeichert und kann ohne zicken bearbeiet werden.

 

Alle Adobe Programme laufen einwandfrei wenn ich nur auf dem Imac arbeite, sobald ich mit dem Raid arbeite, gibt es die beschriebenen Probleme. 

 

Die CreativeCloud wurde sauber deinstalliert und neu installiert.

Alle updates sind gemacht.

Der Imac und Raid sind ca 4 Jahre alt.

Bis zum Monterey Update lief alles tiptop.

Erste Hilfe wurde via Festplatten Diensprogramm gemacht

Auf der Raid ist noch 2.33Tb frei

Externe Speicherkarte z.B. ist auch kein Problem

 

Was gibt es noch?
 
TOPICS
Bug , Import and export , Performance , Problem or error

Views

54

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
May 30, 2022 May 30, 2022

Copy link to clipboard

Copied

LATEST

Hallo Katerina24205905sval
Hallo Community!

Zu dem beschriebenen Problem kann ich leider nicht viel beitragen, nur einen Vergleich, wozu die Bridge imstande ist:
Heute verschob ich mit der Bridge von den SD-Karten (Canon: .Cr2) meiner Frau auf meinem Apple M1 die Fotos der vergangenen Tage auf ihre ext. HD, die Fotos vom letzten Shooting. Zuerst war die Freude groß, dass ich ihr die Arbeit abgenommen habe.
Die Ernüchterung kam einige Stunden später!
Von den etwa 900 Fotos war kein einziges auf ihrer HD zu finden.
Auch das erneute Einlesen ihrer HD auf meinem M1, zeigte nur den Ordner, wohin ich die Fotos verschoben habe. Ebenso waren auch die neu angelegten Unterordner verschwunden!
Natürlich ist nicht die SW, die Bridge, sondern bin ich jetzt für den Verlust der Fotos verantwortlich.

Hat jemand eine Idee, wie ich zu den Fotos auf der HD meiner Frau komme?

Der Haussegen hängt mehr als schief!!!
Danke Euch im Voraus!

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines