Ho un problema con i miei profili colore e Camera Raw

Community Beginner ,
Nov 14, 2020 Nov 14, 2020

Copy link to clipboard

Copied

Ciao a tutti, con l'ultima versione di Camera Raw mi capita spessissimo di non trovare tra i profili colore a disposizione (colori, moderno, artistico...) i profili colore delle mie macchine Fuji (Astia, Color chrome, Velvia, Provia....). La cosa che mi manda nei matti è che a volte li trovo... 

Vi è mai capitato? Sapete come risolvere il problema?

Grazie in anticipo a chiunque sia così buono da rispondermi.

Views

105

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Nov 14, 2020 Nov 14, 2020

Copy link to clipboard

Copied

LATEST

Scusate, un amico mi ha fatto notare la soluzione dell'enigma, lo scrivo perchè se ci fosse qualcunaltro che si imbattesse nello stesso inghippo sa la soluzione. Io aprivo il file con camera raw poi duplicavo il livello e andavo sul livello duplicato ad applicare il filtro camera raw per poterlo poi magari regolare con l'opacità sul livello base, l'errore era proprio questo, quando apro camera raw sul livello copiato e non sul file originale i profili della camera nn ci sono, giustamente. Mentre se li regolo in camera raw sul file originale prima di aprirlo li trovo tutti... scusate del procurato allarme. Buona serata

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines