• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

How can I disable the animations in ACR?

Engaged ,
Feb 18, 2020 Feb 18, 2020

Copy link to clipboard

Copied

If I hover the mouse cursor over an icon on the toolbar in ACR the tooltip is displayed but is dim, then, after a long pause it gets brighter, then, after another long pause, it gets a bit brighter and so on. This is beyond annoying because it is so slow. How can I disable this and any other animations in ACR? Thanks.

Views

969

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation