How do I change the default warning that askes if you want to maintain the style in text box

Community Beginner ,
Oct 28, 2020 Oct 28, 2020

Copy link to clipboard

Copied

I accidently selected that I do not want the text box to maintain the style when I copy and paste text into a text box. Now every time I paste text into a text box i have to change the style to be the original style within the text box. Time comsuming ad annoying. How do I fix it so I can have the text box maintain the original style no matter what the style is in the copied text?

TOPICS
Editing

Views

62

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Most Valuable Participant , Oct 28, 2020 Oct 28, 2020
Have a look under Preferences, General Settings. At the bottom there is a button 'Confirmation messages'. You can check the message there.

Likes

translate

Translate

Translate
Most Valuable Participant ,
Oct 28, 2020 Oct 28, 2020

Copy link to clipboard

Copied

Have a look under Preferences, General Settings. At the bottom there is a button 'Confirmation messages'. You can check the message there.

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Oct 29, 2020 Oct 29, 2020

Copy link to clipboard

Copied

Perfect! Thank you!!!!!

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines