Highlighted

"Ok" missing in tincan Resume Dialogue Box

New Here ,
Sep 15, 2020

Copy link to clipboard

Copied

Hi,

 

I'm running Tincan content on a Learndash LMS. When a student goes to resume the tincan content the resume dialog box (pictured below) is missing the "OK". I have inspected the page using Google's Inspect tool to identify that the text "OK" is actually missing (that is it is not a text color css problem).

 

this problem is not new, it has been occuring for several years, with several versions of Captivate.

 

Any ideas on how I can reinsert the "Ok"?

 

Cheers,

Rob.

Screen Shot 2020-09-16 at 12.07.45 pm.png

TOPICS
Advanced

Views

28

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

"Ok" missing in tincan Resume Dialogue Box

New Here ,
Sep 15, 2020

Copy link to clipboard

Copied

Hi,

 

I'm running Tincan content on a Learndash LMS. When a student goes to resume the tincan content the resume dialog box (pictured below) is missing the "OK". I have inspected the page using Google's Inspect tool to identify that the text "OK" is actually missing (that is it is not a text color css problem).

 

this problem is not new, it has been occuring for several years, with several versions of Captivate.

 

Any ideas on how I can reinsert the "Ok"?

 

Cheers,

Rob.

Screen Shot 2020-09-16 at 12.07.45 pm.png

TOPICS
Advanced

Views

29

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Sep 15, 2020 0

Have something to add?

Join the conversation