Locked

Text entry box works in preview, not when published

New Here ,
Jan 21, 2021

Copy link to clipboard

Copied

Hello.  My slide has a text entry box that plays when I preview the course, but doesn't even show the cursor in the field when I publish it and play it in Chrome.  Any ideas on how to resolve the issue?

Views

48

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Adobe Community Professional ,
Jan 21, 2021

Copy link to clipboard

Copied

Please let us know which program you are having problems with. Someone will be along to move this post to the appropriate product forum, where you are more likely to get an answer to your question.

The Using the Community forum is for help in using the Adobe Support Community forums, not for help with specific programs. Product questions should be posted in the associated product community.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
愛5F9E LATEST
New Here ,
Jan 21, 2021

Copy link to clipboard

Copied

The trouble was solved. No further contact is required.

iPhoneから送信

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more